Don’t update to PHP 5.2.7!


Or if you updated, please update to 5.2.8, since 5.2.7 contained a security regressions!

,

Leave a Reply

Your email address will not be published.